Коммутатор HP ProCurve 2650 48x Port 10/100 + 2x SFP Layer 3 Switches (J4899A / J4899B )

Избранное
Код SSH002839
Код производителяJ4899A / J4899B
Восстановленный
(REF)
Проверено, протестировано, с гарантией.
Гарантия 12 мес
2 995 грн
2 995
грн
Обычная цена  грн Ваша выгода  грн
Код товара: 002839
Нет в наличии
Пока нет отзывовОставить отзыв
  • Получите за покупку+29 бонусов
  • REF - Восстановленный - это бывшее в употреблении оборудование, которое было реставрировано, перекомплектовано. Обновлены прошивки и протестировано для продолжения работы.
SFP-аплинки: SFP
Кол-во портов: больше 48
Сетевые порты: 48 x 100Mb RJ45 & 2 x SFP
Пропускна здатність, Гбіт/с: 13.6
Скорость портов: 1 Gb

Внешние порты ввода-вывода: 48 портов RJ-45 с автоматическим расширением 10/100 (протокол: IEEE 802.3, тип: 10Base-T; протокол: 802.3u, тип 100Base-TX); 2 порта двойного назначения: каждый порт может использоваться как дополнительный порт RJ-45 с автоматическим определением 10/100/1000 или как свободный слот под mini-GBIC (для подключения трансиверов mini-GBIC) Монтируется в стандартную для EIA 19-дюймовую стойку Telco или шкаф для электрооборудования (крепёжные детали включены в комплект поставки); монтируется только в горизонтальном положении Память и процессор Тип и частота процессора: Motorola Power PC MPC8245, 266 МГц; Емкость флэш-памяти: 8 Мб; SDRAM: 32 Мб Размер таблицы адресов 8 000 элементов Возможность маршрутизации/коммутации 13,6 Гб/с Пропускная способность До 10,1 миллионов пакетов в секунду Функции управления ProCurve Manager (входит в комплект поставки); Системы сетевого управления ProCurve manager plus; интерфейс командной строки; Web-обозреватель; меню конфигурации; внешнее управление (последовательный RS-232C)

Коммуникационные возможности RFC 783 TFTP; RFC 951 BootP; RFC 1542 BootP; RFC 854 Telnet; RFC 768 UDP; RFC 792 ICMP; RFC 793 TCP; RFC 826 ARP; RFC 2030 SNTP; IEEE 802.3X Flow Control; RFC 2236 IGMP v1/v2/v3; IEEE 802.1D Spanning Tree; IEEE 802.1w Rapid Convergence Spanning Tree; Протокол IEEE 802.3ad Link Aggregation Control Protocol; Cisco Fast EtherChannel® (FEC); RFC 1492 TACACS+; SSHv1/SSHv2 Secure Shell; Протокол безопасности транспортного уровня (SSL); IEEE 802.1X Network Login; 802.3af Power over Ethernet; IEEE 802.1Q GVRP; IEEE 802.1p Priority; SNMPv1/v2c/v3; Протокол Cisco Discovery Protocol (CDP); Управление HTML и telnet; RFC 1493 Bridge MIB; RFC 1213 MIB II; RFC 2096 IP Forwarding Table MIB; RFC 2737 Entity MIB; RFC 2863 Evolution of Interface; RFC 2665 Ethernet MIB; RFC 2819 - четыре группы RMON: 1 (статистика), 2 (история), 3 (оповещения) и 9 (события); RFC 2021 конфигурация зондов RMON (RMON v2); RFC 2668 802.3 MAU MIB; RFC 2613 SMON; RFC 2674 802.1p и IEEE 802.1Q Bridge MIB; RFC 2618 RADIUS Client MIB

Требования к питанию 100-120 / 200-240 В переменного тока; 50/60 Гц

Готовность питания 1,5 А

Потребляемая мощность 100 Вт

 

Модель: HP ProCurve Switch 2650 (J4899A)
Уровень: Layer 2
Порты: 48 x Fast Ethernet (RJ-45 10/100 Мбит/с)
2 x Gigabit Combo (SFP или RJ-45 10/100/1000 port)
Пропускная способность: 13,6 Гбит/с
Память: SDRAM 32 Мб
Дополнительно: ---
Размеры: 440 x 44 x 325 мм (1U)
Вес: 4.4 кг
Комплект поставки: Коммутатор, транспортная накладная
Показать полностью

Похожие товары в наличии

Victor Baida
Victor Baida
26.06.2020
Замовляв сервер HP Proliant DL 380 G7 (8x2.5) SFF - комплект поставки супер!!! Всі оновлення встановлено ILO 3 і т.д. Консультант порадив жорсткий диск, що без проблем працює з HP. Безкоштовна доставка. Приємно працювати з такою фірмою. Дякую.
Руслан Митник
Руслан Митник
26.06.2022
Сервис и услуги, оценка на 10 с 10!
Сергей Сизов
Сергей Сизов
26.06.2022
Как всегда, сервис - на высоте.
Качественное хорошее железа за небольшие деньги, оперативная обработка заказа. Только положительные эмоции от сотрудничества.
Tony
Tony
26.06.2019
ОТлично проконсультировали (Андрей). Под необычную конструкцию.
В чате ответил в пол первого ночи. Я такого даже не ожидал. Сервис крутой.
Kostiantyn Koriahin
Kostiantyn Koriahin
26.06.2021
Перед покупкой проконсультировали, оперативно отправили и отлично упаковали. Спасибо!
Положительные
Профессионализм, Цены
Евгений К.
Евгений К.
26.06.2023
Профессиональная команда, работаем не первый год, всем довольны
Stanislav Nikiforov
Stanislav Nikiforov
26.06.2024
Неодноразово вже купував тут обладнання та комплектуючі. Все чудово, всім задоволений!
Vitalii Nabok
Vitalii Nabok
26.06.2021
Все супер, сервер бомба, хлопці підібрали запрошені комплектуючі і зібрали сервер під ключ. Хочу відмітити, що кулери в сервер поставили нові, все серверне ПЗ було оновлено до актуальних версій - просто бери і налаштовуй під свої потреби.
Vitckor Ctaxanov
Vitckor Ctaxanov
26.06.2023
быстро е оформление и отправка . дякую
Sergiy Makhnyk
Sergiy Makhnyk
26.06.2021
Быстро и качественно. Все понравилось
Serhii Kulish
Serhii Kulish
26.06.2024
Дякую за гарний сервіс та підтримку провайдерів своєю продукцією.
Дмитро Березняков
Дмитро Березняков
26.06.2025
Що сподобалось:
1. Перелік можливих способів оплат дозволяє гнучко підібрати потрібний.
2. Актуальний перелік наявних компонентів на сайті.
3. Швидка доставка.
Нюанс.
У коментарі було описано доставку на юр. особу і надані усі дані на відправку, а відправка була здійснена на особу що склала заявку. Це не критично, проте менеджерам варто приділяти більше уваги коментарям.
Александр Паненко
Александр Паненко
26.06.2024
Все добре швидко оформили покупку та відправили рекомендую
Andrii Khazov
Andrii Khazov
26.06.2021
Приятно работать с этой компанией. Рекомендую
Положительные
Качество
Iurii Iaroshchuk
Iurii Iaroshchuk
26.06.2022
Готовность к взаимодействию, Качество, Цены

Нужна консультация? Напишите нам - поможем с выбором!