Коммутатор SMC/IBM TigerSwitch 26-Port Switch (SMC8126L2)

Избранное
Код SSH016614
Код производителяSMC8126L2
Восстановленный
(REF)
Проверено, протестировано, с гарантией.
Гарантия 6 мес
2 620 грн
2 620
грн
Обычная цена  грн Ваша выгода  грн
Код товара: 016614
Есть в наличии более 10 шт.
Пока нет отзывовОставить отзыв
  • Получите за покупку+26 бонусов
  • Безнал с НДС [ТОВ] 3 144 грн.
  • Безнал без НДС [ФОП] 2 620 грн.
  • ГАРАНТИЯ 6 месяцев
Доставка по тарифам перевозчика или самовывоз
  • REF - Восстановленный - это бывшее в употреблении оборудование, которое было реставрировано, перекомплектовано. Обновлены прошивки и протестировано для продолжения работы.
SFP-аплинки: SFP
Кол-во портов: 48
Сетевые порты: 26 x 1Gb RJ45 & 4 x 1Gb SFP
Пропускна здатність, Гбіт/с: 52
Скорость портов: 1 Gb

SMC/IBM TigerSwitch 26-Port Switch (SMC8126L2) - это коммутатор (switch) сети, который предоставляет возможность соединения нескольких устройств в локальной сети для обмена данными.

 

 

SMC Networks, Tiger Switch, 26-Port Switch + 4 SFP Ports

Modell: SMC8126L2
FRU P/N: 95P9185
P/N: 95P9155

Technical data / Technische Daten

 

 

Device Type / Gerätetyp

 

 

Ethernet Switch

 

 

Interfaces / Schnittstellen

 

 

26 x RJ-45 Ethernet 10/100/1000 Base T
4 x 1G SFP / Base T
1 x RJ-45 Console Port

 

 

Network Interface

 

 

10/100/1000 BASE-T ports
SFP Transceiver slots supporting SX, LX and ZX SFP
Multimode fiber cable; 62.5/125 or 50/125 microns
Singlemode fiber cable: 9/125 micron

 

 

AC Input

 

 

100 to 240 V, 50-60 Hz, 2.0A

 

 

Power Supply

 

 

Internal, auto-ranging transformer: 100 to 240 VAC, 47 to 63Hz

 

 

Power Consumption

 

 

65W

 

 

LED

 

 

System: Power, Diag Port: Link/Act
Port: Link/Act

 

 

Switching Database

 

 

8K MAC address entries

 

 

Management Features

 

 

In-Band Management
Telnet, SLIP, Web-based HTTP, or SNMP manager
Out-of-Band Management
RS-232 DB-9 console port
Software Loading
TFTP in-band or Xmodem out-of-band
MIB Support
MIB II (RFC 1213), Bridging MIB (RFC 1493),
Ethernet-Like MIB (RFC 2665), Bridge MIB Extensions (RFC 2764), RMON MIB (RFC1757), RFC 2737, RFC 2742, RFC 2021, RFC 2863, RFC 2618, SMC’s private MIB
Support IP address assignment
Support port mirroringSupport SNMP v1/v2c/v3*

 

 

Standards

 

 

IEEE802.3 Ethernet, IEEE802.3u Fast Ethernet
IEEE802.1D Spanning Tree Protocol and traffic priorities
IEEE802.1p Priority tags
IEEE802.1Q VLAN
IEEE802.1ac VLAN tagging
IEEE802.1ad Link aggregation control protocol
IEEE802.1w Rapid Spanning Tree
IEEE802.1v Protocol Based Vlans
EEE802.1s Multiple Spanning Tree

 

 

Dimensions / Abmessungen

 

 

44 x 23 x 4,4 cm 

 

 

Weight / Gewicht

 

 

2.985 kg 

 

 

Delivery / Lieferumfang

 

 

1 x SMC Networks SMC8126L2 Tiger Switch 
1 x Power Cord / Netzkabel

Drivers and other software are not included. /
Treiber und Software sind nicht im Lieferumfang enthalten.

 

 



Показать полностью
Kostiantyn Koriahin
Kostiantyn Koriahin
26.06.2021
Перед покупкой проконсультировали, оперативно отправили и отлично упаковали. Спасибо!
Положительные
Профессионализм, Цены
User U
User U
26.06.2023
Купував сервер пів року тому. Все чудово, все працює.
Volodymyr Lashchevskyi
Volodymyr Lashchevskyi
26.06.2021
Лучше всех!
Положительные
Готовность к взаимодействию, Качество, Профессионализм, Цены
Vintobolt
Vintobolt
26.06.2025
Чудовий сервіс
Дмитрий Фурса
Дмитрий Фурса
26.06.2020
Я "чайник" в оборудовании такого уровня, но ребята подсказали,показали всё! Я остался доволен на все 100!!!
После покупки на все вопросы отвечают.А так как чайник - чувствую что вопросов ещё будет. Так держать! Вы молодцы!
Volodymyr Smirnov
Volodymyr Smirnov
26.06.2020
Отличный магазин. Очень быстро доставили, сервер был хорошо упакован, чистый внутри со всеми проводами и болтами для корзины HDD. Сайт в разы приятней чем у конкурентов, да и цены ниже. Очень советую!
Евгений Р
Евгений Р
26.06.2020
Готовность к взаимодействию, Качество, Профессионализм, Цены
Павел Решотка
Павел Решотка
26.06.2020
Отличный магазин! Сервис на высоком уровне. Менеджеры хорошо знают все о своем товаре. Гарантийные обязательства выполняют всегда. Рекомендую.
Юрій Гавриленко
Юрій Гавриленко
26.06.2020
Ребята молодцы! Покупал видеокарту, перед отправкой потестили обнаружили нюанс отзвонились и предложили другую. Очень рекомендую!
Leonid Vasyliev
Leonid Vasyliev
26.06.2022
Товар було оформлено і відправлено швидко.
Продавець в робочому порядку задовільнив прохання по додатковій комплектації, що не передбачалася в можливостях магазину (при оформленні замовлення).
Добротне пакування посилки.
Товар прийшов в робочому стані. Придбанням і роботою персоналу продавця задоволений. Рекомендую.
Валерий Чичков
Валерий Чичков
26.06.2025
Швидке обслуговування, гарні ціни та асортимент
Александр Олейник
Александр Олейник
26.06.2023
С ребятами работаю очень долго
+ надёжные
+ гарантия
+понимающие в железе
+никаких проблем не наблюдалось
+ сервера хоть и Б/У но чистые без пыли
+ гарантия\замена\минимум срок
Rostislav Vranov
Rostislav Vranov
26.06.2024
Дуже приємний, та привітливий сервіс. Трошки затримали відправку плати оперативної пам'яті для ноутбука, через тестування. Але!!! Мені було важливо, щоб компонент працював стабільно, та без проблем, а ніж швидкість пересилки. Бо, я ж не картоплю купляю, а електроніку для відповідальної техніки. Тому, я задоволений на п'ять зірочок! Довго шукав плату, бо відносно рідкісна запчастина.
Теперь, ноутбук із 24Гб оперативкою, все добре працює.
Дякую!
📷 1
Andrey Kurochkin
Andrey Kurochkin
26.06.2019
Хороший сервис и выбор, быстрая доставка. Рекомендую!
Сергій Пєсковой
Сергій Пєсковой
26.06.2020
Сервер пришел в отличном состоянии. Был приятно удивлен, что прошивка БИОС была обновлена до последней версии - май месяц 2019 г. Систему уже поставили, работает отлично! Рекомендую даный интернет-магазин!

Нужна консультация? Напишите нам - поможем с выбором!