Коммутатор HP ProCurve 2510-48 48x Port 10/100 + 2x SFP Layer 2 Switches(J9020A)

Избранное
Код SSH002840
Код производителя2510-48 / J9020A
Восстановленный
(REF)
Проверено, протестировано, с гарантией.
Гарантия 12 мес
1 430 грн
1 430
грн
Обычная цена  грн Ваша выгода  грн
Код товара: 002840
Нет в наличии
Пока нет отзывовОставить отзыв
  • Получите за покупку+14 бонусов
  • REF - Восстановленный - это бывшее в употреблении оборудование, которое было реставрировано, перекомплектовано. Обновлены прошивки и протестировано для продолжения работы.
SFP-аплинки: SFP
Кол-во портов: 48
Сетевые порты: 48 x 100Mb RJ45 & 4 x 1Gb SFP
Пропускна здатність, Гбіт/с: 12.8
Скорость портов: 1 Gb

Разработанная для предоставления основных решений для сетей малых и средних по размеру предприятий, серия коммутаторов HP серии 2510 состоит из четырех управляемых коммутаторов 2-го уровня, обеспечивающих надежное подключение 10/100 и 10/100/1000. Зарекомендовав себя 24-портовым коммутатором HP 2510-24 10/100 с 2 портами двойного назначения, теперь серия 2510 предоставляет более высокую плотность в виде коммутатора HP 2510-48 с 48 портами 10/100 и четырьмя гигабитными каналами Ethernet.

Кроме того, коммутаторы 2510-G добавляют гигабитный канал Ethernet к серии 2510 благодаря 24- и 48-портовым 10/100/1000 коммутаторам 2510G-24 и 2510G-48, оснащенным 4 портами двойного назначения – идеальное решение для предприятий, готовых модернизировать свою сеть для увеличения производительности.

 

Технические характеристики

Пропускная способность mpps 6,5
Объем ОЗУ, Мб 64 MB
Объем flash-памяти, Мб 8 MB
Таблица MAC адресов 8000
Максимальное количество VLAN 64
Максимальное количество номеров VLAN 4094
Задержка 100 МБ  <4,9 мкс (пакеты 64 байта)
1000 МБ <2,6 мкс (пакеты 64 байта)
Коммутирующая матрица Гбит/с 8,8
Управление
  • HP ProCurve Manager
  • Веб-обозреватель
  • CLI
  • Out-of-band management
Стандарты и протоколы
  • IEEE 802.1p Priority
  • IEEE 802.1Q VLANs
  • IEEE 802.1s Multiple Spanning Trees
  • IEEE 802.3ad Link Aggregation Control Protocol
    (LACP)
  • IEEE 802.3x Flow Control
  • RFC 768 UDP
  • RFC 783 TFTP Protocol (revision 2)
  • RFC 792 ICMP
  • RFC 793 TCP
  • RFC 826 ARP
  • RFC 854 TELNET
  • RFC 951 BOOTP
  • RFC 1542 BOOTP Extensions
  • RFC 2030 Simple Network Time Protocol (SNTP) v4
  • RFC 3376 IGMPv3
  • IEEE 802.1AB Link Layer Discovery Protocol (LLDP)
  • RFC 2819 Four groups of RMON: 1 (statistics), 2
    (history), 3 (alarm) and 9 (events)
  • SNMPv1/v2c/v3
  • IEEE 802.1X Port Based Network Access Control
  • RFC 1492 TACACS+
  • RFC 2138 RADIUS Authentication
  • RFC 2866 RADIUS Accounting
  • Secure Sockets Layer (SSL)
  • SSHv1/SSHv2 Secure Shell
Максимальная потребляемая мощность, Вт 20
Размеры (Г x Ш x В), см 23,62 x 44,25 x 4,39 см (высота 1U)
Вес, кг 2.22
Показать полностью

Похожие товары в наличии

Ярослав Бондарчук
Ярослав Бондарчук
26.06.2021
Якісний сервіс, підтримка на висоті. Усі , хто хоче та буде замовляти серверне обладнання і комплектуючі - ви обрали правильний магазин!

Спеціалісти цього магазину завжди якісно підходять до бажань кожного покупця. З ними не складе труднощів вибрати будь який товар. Все розказали і підказали. Серверне обладнання і комплектуючі замовляю тільки тут.
K K
K K
26.06.2024
Надійні хлопці. Рекомендую.
Без питань замінили блок живлення по гарантії, ще й запропонували кращі.
📷 1
Павел Решотка
Павел Решотка
26.06.2020
Отличный магазин! Сервис на высоком уровне. Менеджеры хорошо знают все о своем товаре. Гарантийные обязательства выполняют всегда. Рекомендую.
LoncasteRR
LoncasteRR
26.06.2020
Давно покупаю тут серверное оборудование. Всегда готовы пойти на на встречу клиенту.
Положительные
Готовность к взаимодействию, Качество, Профессионализм, Цены
Vladimir Osipenko
Vladimir Osipenko
26.06.2025
Все ок
Oleksandr Vasylyna
Oleksandr Vasylyna
26.06.2021
Готовность к взаимодействию, Качество, Профессионализм, Цены
Андрій Вініченко
Андрій Вініченко
26.06.2021
Купил на сервер Dell блок питания, все норм, быстро без проблем! Кроме того получил грамотную консультацию от менеджера по поводу блоков питания для серверов. Спасибо ребят!
ГЕРДОШКА- Картошка
ГЕРДОШКА- Картошка
26.06.2024
все вчасно і у відповідності до замовлення
Игорь Василенко
Игорь Василенко
26.06.2022
Купил HP Proliant G7 2 года назад. Стоит уже восемь HDD (6 SAS, 2 SATA). Слава Богу, все работает и сейчас. Единственная некрасивость - пришел ко мне он с поломанным портом USB на передней панели.
Artem Yushchenko
Artem Yushchenko
26.06.2024
Не первый раз покупаю в данном магазине. Все устраивает, все отлично!

Upd: Захотілось дещо додати.
Сервіс - на висоті! Не дивлячись на складні часи та ситуацію в країні - допомогли швидче, ніж я встиг подумати! Це неймовірно.
Молодці!
Положительные
Готовность к взаимодействию, Качество, Профессионализм, Цены
Yevhen Kukhar
Yevhen Kukhar
26.06.2024
Замовляв кілька разів серверні жорсткі диски. Завжди все приходило швидко і було якісне. При останньому замовленні дали жорсткий диск в подарунок - була приємна несподіванка. Велике Дякую!!!
Andrii Khazov
Andrii Khazov
26.06.2021
Приятно работать с этой компанией. Рекомендую
Положительные
Качество
E Lubimy
E Lubimy
21.04.2025
дякую
Володимир Винник
Володимир Винник
26.06.2022
Придбали HP Proliant DL 380 Gen9. Все супер! Сервер в чудовому стані вже працює в "бойовому" режимі. Дуже задоволені придбанням!!!
Анатолій Карпенко
Анатолій Карпенко
26.06.2021
Дуже приємно було спілкуватись. Професійний та неформальний підхід. З задоволенням буду звертатись
Положительные
Готовность к взаимодействию, Качество, Профессионализм, Цены

Нужна консультация? Напишите нам - поможем с выбором!