- Главная
- Каталог
- Сетевое оборудование
- Коммутаторы
- Коммутатор HP ProCurve 2510G-48 (J9280A)
Код SSH001704
Код производителя2510G-48
3 422
грн
Звичайна ціна:
грн ·
Ваша вигода:
грн
Код товара: 001704
Нет в наличии
- Получите за покупку+34 бонусов
- REF - Восстановленный - это бывшее в употреблении оборудование, которое было реставрировано, перекомплектовано. Обновлены прошивки и протестировано для продолжения работы.
Коммутатор HP ProCurve 2510-48G является отличным решением для малых предприятий, которые хотят увеличить свою производительность.
Коммутатор обладает широким диапазоном скоростей, включая гигабитные соединения, обеспечивает коммутацию второго уровня, высокое качество обслуживания и отказоустойчивость.
Модель оснащена 44 портами со скоростью 10/100/1000 и автоопределением, а также 4 портами двойного назначения, которые действуют как 10/100/1000 порты или как отсеки для mini-GBIC соединений. Коммутационная способность свича составляет 96 Гбит/с.
| Производитель | HP |
| Модель | ProCurve 2510G-48 |
| Тип устройства | коммутатор для корпоративного применения |
| Корпус | монтируемый в шкаф-стойку корпус - индикаторная панель |
| Тип сети | Fast Ethernet Ethernet |
| Кол-во базовых портов | 24 |
| MDI | 4 автоматически переключающиxся порта |
| Скорость передачи по UPLINK | 1000 Мбит/сек. |
| Работа в стэке | подключается в стек |
| Поддерживаемые стандарты | - IEEE 802.1 (Spanning Tree) - IEEE 802.1ad (Port Trunking) - IEEE 802.1p (Prioritizing) - IEEE 802.1Q (VLAN) - IEEE 802.1s - IEEE 802.3 (Ethernet) - IEEE 802.3ab (TP Gigabit Ethernet) - IEEE 802.3ad (Link Aggregation) - IEEE 802.3u (Fast Ethernet) - IEEE 802.3x (Flow Control) |
| Размер таблицы MAC адресов (L2) | 8000 |
| Методы коммутации | store-and-forward |
| Протоколы удаленного управления | - SNMP - SNMP 1.0 - SNMP 2.0 - SNMP 3.0 - SSH - SSH v.2 - SSL |
| Пропускная способность | 96 Гбит/сек. |
| Скорость пересылки | 71400000 пакетов/сек |
| Маршрутизация | протоколы маршрутизации: - RFC 1213 MIB II - RFC 1492 TACACS+ - RFC 1493 Bridge MIB - RFC 2138 RADIUS |
| Название процессора | MIPS BCM5836 • 264 МГц |
| Устройство хранения | ОЗУ - 64 МБ флэш - 16 МБ |
| Сертификаты | EN 55022 Class A, EN 61000-3-2, EN 61000-3-3, FCC Класс А, VCCI класс А |
| Среда передачи | Ethernet 100BaseTX - категория 5 НВП - скорость передачи до 100 Мбит/сек. - длина сегмента до 100 м - - - - - - - - - - Ethernet 10baseT - категория 3/4/5 НВП - скорость передачи до 10 Мбит/сек. - длина сегмента до 100 м - - - - - - - - - - Ethernet 1000BaseT - категория 5e UTP - скорость передачи до 1000 Мбит/сек. - длина сегмента до 100 м |
| Интерфейсы | 40 x Ethernet 10/100/1000BaseT • RJ-45 последовательный RS-232 • DB-9 4 x Ethernet 10/100/1000BaseT • RJ-45 (auto MDI-II/MDI-X port) console port • RJ-45 |
| Электропитание | внутренний блок питания - 100 - 125 / 200 - 240В (перемен. ток) - потребляемая мощность 30 Вт |
| Габариты (ВысотаХ ШиринаХ Глубина), Вес | 44.2 x 4.32 x 32.26 см, 3.9 кг |
Похожие товары в наличии
Cisco
В наличии
Cisco Nexus 3048 Layer 3 Switch - 48 x Gigabit Ethernet Network, 4 x 10 Gigabit Ethernet, два блока питания AC
Brocade
В наличии
24X switch 24x10GBE/1GBE,SFP+ (TI-24X-AC)
Cisco
В наличии
Cisco NEXUS N2K-C2232PP-10GE Fabric Extender
HP
1 шт.
Коммутатор HP ProCurve Switch 2520-8 PoE (J9137A) предлагает 8 портов с поддержкой Power over Ethernet, обеспечивая надежное и эффективное подключение для малых и средних сетей. Компактный и ...
HP
>10 шт.
Коммутатор HP 1910-8G предлагает 8 гигабитных Ethernet-портов и один порт SFP для эффективного управления сетевыми соединениями. Он обеспечивает надежное и гибкое решение для малого и среднего ...
Cisco
>10 шт.
Коммутатор CISCO Catalyst 2960CG-8TC-L обеспечивает надежное и высокоскоростное подключение для малого и среднего бизнеса с поддержкой современных сетевых технологий.
SMC Networks
>10 шт.
Коммутатор SMC/IBM TigerSwitch 26-Port Switch (SMC8126L2) обеспечивает надежную и гибкую работу сети с 26 портами для подключения. Идеально подходит для малого и среднего бизнеса, обеспечивая высокую ...
Cisco
В наличии
Коммутатор Cisco Catalyst WS-C3850-48U-L обеспечивает высокую производительность и надежность для корпоративных сетей. Поддерживает технологию UPOE, предлагая до 60 Вт на порт, что позволяет ...
С этим товаром часто покупают:
HP
В наличии
Сервер HP Proliant DL 380p G8 25SFF
Восстановленный (Refurbished)
Бесплатная доставка
Rackmount 2U
up to 768 GB (24 x DDR3)
25 SFF Bay 2.5"
SATA/SAS
2 x Intel Xeon E5-2600 V1/V2
2.5"
Оцените преимущества сервера HP Proliant DL380p G8 (25x2.5) SFF б/у с 25 слотами под диски 2.5 SFF и двумя процессорами Intel Xeon E5-2600 V1/V2 (S2011). Этот 2U Rackmount сервер имеет 24 слота для ...
DELL
В наличии
Сервер DELL R620 10SFF
Восстановленный (Refurbished)
Бесплатная доставка
Rackmount 1U
up to 768 GB (24 x DDR3)
10 SFF Bay 2.5"
SATA/SAS
2 x Intel Xeon E5-2600 V1/V2
2.5"
Лучшая цена на сервер DELL R620 (10x2.5) SFF б/у с 10 слотами под диски 2.5 SFF и двумя процессорами Intel Xeon E5-2600 V1/V2 для мощной производительности. С 24 слотами для DDR3 RAM и компактным ...